RubyGems Navigation menu

pdlibrary 0.0.1

a tiny gem for parsing Shanghai Pudong Library web interface

Gemfile
          gem 'pdlibrary', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pdlibrary
  
  
  
  
  
  
  

Total downloads 885

For this version 885

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 24, 2012 (39 KB)

Runtime Dependencies: