RubyGems Navigation menu

peegee 0.1

Introduces ActiveRecord to PostgreSQL, adding support for PostgreSQL specific features.

Gemfile
          gem 'peegee', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install peegee
  
  
  
  
  
  
  

Authors:

  • Harold Giménez, Mike Burns

Owners:

Total downloads 2,181

For this version 1,144

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - September 24, 2011 (8.5 KB)
  2. 0 - June 4, 2011 (6.5 KB)

Runtime Dependencies: