RubyGems Navigation menu

pelle-ruby-openid 2.1.9

A library for consuming and serving OpenID identities.

Versions:

  1. 2.1.9 - February 3, 2010 (276 KB)
  2. 2.1.8 - September 26, 2009 (274 KB)

Authors:

  • JanRain, Inc

Owners:

27bfbfa5c589042aad703758a2211179

Total downloads 2,090

For this version 1,883

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pelle-ruby-openid', '~> 2.1.9' = Copy to clipboard Copied!

install:
gem install pelle-ruby-openid = Copy to clipboard Copied!

Links: