RubyGems Navigation menu

periscope-mongoid 1.1.0

Push your Mongoid models' scopes up to the surface

Gemfile
          gem 'periscope-mongoid', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install periscope-mongoid -v 1.1.0
  
  
  
  
  
  
  

Total downloads 8,935

For this version 4,302

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.1 - June 24, 2014 (7.5 KB)
  2. 2.1.0 - September 13, 2013 (7.5 KB)
  3. 2.0.1 - September 13, 2013 (7.5 KB)
  4. 2.0.0 - March 6, 2013 (7.5 KB)
  5. 1.1.0 - August 15, 2012 (6.5 KB)
Show all versions (6 total)