RubyGems Navigation menu

pervasives 1.1.0

pervasives

Gemfile
          gem 'pervasives', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install pervasives
  
  
  
  
  
  
  

Total downloads 4,378

For this version 1,688

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - September 24, 2007 (7 KB)
  2. 1.0.0 - September 8, 2007 (7 KB)
  3. 0.0.1 - January 5, 2007 (7 KB)