RubyGems Navigation menu

pettanr_pettan_protected_v01_licenses 0.0.8

This software is a license plugin for PettanR

Gemfile
          gem 'pettanr_pettan_protected_v01_licenses', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install pettanr_pettan_protected_v01_licenses -v 0.0.8
  
  
  
  
  
  
  

Total downloads 8,530

For this version 582

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.11 - June 20, 2014 (35.5 KB)
  2. 0.1.10 - June 12, 2014 (36 KB)
  3. 0.1.9 - June 9, 2014 (36 KB)
  4. 0.1.8 - May 10, 2014 (36 KB)
  5. 0.1.6 - April 25, 2014 (36 KB)
Show all versions (17 total)

Runtime Dependencies:

Development Dependencies: