RubyGems Navigation menu

pettanr_simple_format 0.0.4

This software is a WritingFormat plugin for PettanR

Gemfile
          gem 'pettanr_simple_format', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install pettanr_simple_format -v 0.0.4
  
  
  
  
  
  
  

Total downloads 4,759

For this version 475

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.13 - June 15, 2014 (9.5 KB)
  2. 0.0.12 - June 15, 2014 (8.5 KB)
  3. 0.0.11 - June 12, 2014 (8.5 KB)
  4. 0.0.10 - June 9, 2014 (8.5 KB)
  5. 0.0.9 - August 31, 2013 (8.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Development Dependencies: