RubyGems Navigation menu

pg_hstore 0.0.1

identical to pg-hstore gem - just an alias - postgres hstore parser/loader - provides PgHstore.dump and PgHstore.load (aka parse)

Versions:

  1. 0.0.1 - April 2, 2013 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Peter van Hardenberg, Seamus Abshere, Greg Price

Owners:

B541e45c86f3b6213b6e87af0f537401

Total downloads 853

For this version 853

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pg_hstore', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install pg_hstore = Copy to clipboard Copied!

Links: