RubyGems Navigation menu

pgplot 0.1.9

PGPLOT wrapper for Ruby

Versions:

  1. 0.1.9 - March 2, 2013 (38.5 KB)
  2. 0.1.8 - March 2, 2013 (38.5 KB)
  3. 0.1.7 - February 27, 2013 (37 KB)

Runtime Dependencies:

Authors:

  • Masahiro Tanaka

Owners:

2cadef577a1d0de8edc459a8b45da21f

Total downloads 2,042

For this version 810

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pgplot', '~> 0.1.9' = Copy to clipboard Copied!

install:
gem install pgplot = Copy to clipboard Copied!

Links: