RubyGems Navigation menu

phaad 0.0.3

A beautiful way to write PHP

Gemfile
          gem 'phaad', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install phaad
  
  
  
  
  
  
  

Authors:

  • Utkarsh Kukreti

Owners:

Total downloads 3,166

For this version 1,097

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 4, 2011 (13.5 KB)
  2. 0.0.2 - June 1, 2011 (12 KB)
  3. 0.0.1 - May 26, 2011 (5.5 KB)

Runtime Dependencies: