RubyGems Navigation menu

phocoder-rails 0.0.39

Rails engine for easy integration with phocoder.com

Gemfile
          gem 'phocoder-rails', '~> 0.0.39'
  
  
  
  
  
  
  

install
          gem install phocoder-rails -v 0.0.39
  
  
  
  
  
  
  

Total downloads 21,308

For this version 941

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.58 - March 10, 2013 (11.2 MB)
  2. 0.0.57 - March 9, 2013 (11.2 MB)
  3. 0.0.56 - February 9, 2013 (11.2 MB)
  4. 0.0.55 - January 9, 2013 (11.2 MB)
  5. 0.0.54 - January 9, 2013 (11.2 MB)
Show all versions (26 total)