RubyGems Navigation menu

pickle-mongo_mapper 0.0.2

ianwhite's pickle mongo_mapper adapter

Gemfile
          gem 'pickle-mongo_mapper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pickle-mongo_mapper
  
  
  
  
  
  
  

Total downloads 2,838

For this version 1,447

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 1, 2010 (7 KB)
  2. 0.0.1 - July 17, 2010 (7 KB)

Development Dependencies: