RubyGems Navigation menu

pigments 0.0.1

Mixing colors.

Gemfile
          gem 'pigments', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pigments
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 641

For this version 641

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 10, 2013 (6 KB)

Development Dependencies: