RubyGems Navigation menu

pipette 0.1.0

Create, grow, and remove ebs+md+lvm volumes and disks

Gemfile
          gem 'pipette', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install pipette -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,650

For this version 1,274

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 18, 2010 (9 KB)
  2. 0.1.0 - August 18, 2010 (8.5 KB)

Runtime Dependencies:

Development Dependencies: