RubyGems Navigation menu

pixlee 0.0.3

["A simple wrapper for accessing the Pixlee API"]

Gemfile
          gem 'pixlee', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install pixlee
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,528

For this version 1,021

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 7, 2013 (6 KB)
  2. 0.0.2 - May 17, 2013 (6 KB)
  3. 0.0.1 - May 17, 2013 (6 KB)

Development Dependencies: