RubyGems Navigation menu

pjax_rails 0.3.0

PJAX integration for Rails 3.1+

Gemfile
          gem 'pjax_rails', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install pjax_rails -v 0.3.0
  
  
  
  
  
  
  

Total downloads 73,078

For this version 795

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - December 12, 2013 (12 KB)
  2. 0.3.4 - October 22, 2012 (10.5 KB)
  3. 0.3.3 - August 22, 2012 (10.5 KB)
  4. 0.3.2 - August 8, 2012 (10.5 KB)
  5. 0.3.1 - August 3, 2012 (10.5 KB)
Show all versions (15 total)

Runtime Dependencies: