RubyGems Navigation menu

pkghub-api 0.0.3

Gem for accessing the pkghub.io API

Gemfile
          gem 'pkghub-api', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install pkghub-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,449

For this version 570

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 19, 2013 (7.5 KB)
  2. 0.0.2 - October 19, 2013 (7.5 KB)
  3. 0.0.1 - October 19, 2013 (7.5 KB)

Development Dependencies: