RubyGems Navigation menu

plancast 0.1.0

Wrapper for the Plancast API

Gemfile
          gem 'plancast', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install plancast -v 0.1.0
  
  
  
  
  
  
  

Total downloads 6,888

For this version 1,285

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 22, 2010 (8.5 KB)
  2. 0.1.2 - May 22, 2010 (8.5 KB)
  3. 0.1.1 - May 22, 2010 (6.5 KB)
  4. 0.1.0 - May 22, 2010 (6.5 KB)
  5. 0.0.2 - March 21, 2010 (32 KB)