RubyGems Navigation menu

plesk_kit 2.2.5

Provision Plesk 11

Gemfile
          gem 'plesk_kit', '~> 2.2.5'
  
  
  
  
  
  
  

install
          gem install plesk_kit
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 17,881

For this version 357

Show all versions (49 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.5 - February 20, 2014 (552 KB)
  2. 2.2.4 - February 19, 2014 (553 KB)
  3. 2.2.3 - February 10, 2014 (552 KB)
  4. 2.2.2 - December 10, 2013 (552 KB)
  5. 2.2.1 - December 9, 2013 (552 KB)
Show all versions (49 total)

Runtime Dependencies:

Development Dependencies: