RubyGems Navigation menu

plugin_manager 1.5

A Ruby plugin loader

Versions:

  1. 1.5 - February 15, 2012 (7.5 KB)
  2. 1.4 - November 16, 2011 (7 KB)
  3. 1.3 - June 13, 2011 (7 KB)
  4. 1.2 - June 11, 2011 (7 KB)
  5. 1.1 - January 17, 2010 (5.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Daniel Lucraft

Owners:

34df2b822f810eeb83222fb8995f33dd

Total downloads 45,555

For this version 34,175

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'plugin_manager', '~> 1.5' = Copy to clipboard Copied!

install:
gem install plugin_manager = Copy to clipboard Copied!

Links: