RubyGems Navigation menu

plview 0.1.0

plist viewer for iOS Simulator

Gemfile
          gem 'plview', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install plview
  
  
  
  
  
  
  

Authors:

  • Yusuke Mito

Owners:

Licenses:

  • MIT

Total downloads 905

For this version 323

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - March 24, 2014 (7 KB)
  2. 0.0.2 - March 12, 2014 (7 KB)
  3. 0.0.1 - March 12, 2014 (7 KB)

Development Dependencies: