RubyGems Navigation menu

pmail 0.0.3

Send mail using the Postmark API from the command line.

Gemfile
          gem 'pmail', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install pmail
  
  
  
  
  
  
  

Total downloads 2,137

For this version 1,104

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 13, 2011 (5.5 KB)
  2. 0.0.2 - August 28, 2011 (5.5 KB)