RubyGems Navigation menu

podman-user-agent 1.2.1

user-agent is a user agent parser support most of the commonly used browsers today.

Versions:

  1. 1.2.1 - December 24, 2012 (8.5 KB)
  2. 1.2.0 - February 23, 2012 (8.5 KB)

Development Dependencies:

Authors:

  • Adam Podolnick

Owners:

1f1e751f9ca651c4baafa90779b900e3

Total downloads 1,764

For this version 781

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'podman-user-agent', '~> 1.2.1' = Copy to clipboard Copied!

install:
gem install podman-user-agent = Copy to clipboard Copied!

Links: