RubyGems Navigation menu

poe 0.0.2

utility to configure cijoe

Gemfile
          gem 'poe', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install poe
  
  
  
  
  
  
  

Total downloads 2,555

For this version 1,317

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 7, 2010 (7 KB)
  2. 0.0.0 - November 5, 2010 (6 KB)

Development Dependencies: