RubyGems Navigation menu

polar-express 1.1.1

Graceful integration of inuit.css into the Rails asset pipeline

Versions:

  1. 1.1.1 - July 19, 2014 (28.5 KB)
  2. 1.1.0 - July 19, 2014 (29 KB)
  3. 1.0.0 - July 19, 2014 (29 KB)
  4. 0.1.0 - June 12, 2013 (41 KB)
  5. 0.0.4 - April 5, 2013 (39.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Daniel Boggs

Owners:

8c33671471117c39b6218d594892d24e

Total downloads 3,816

For this version 266

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'polar-express', '~> 1.1.1' = Copy to clipboard Copied!

install:
gem install polar-express = Copy to clipboard Copied!

Links: