RubyGems Navigation menu

polemic 0.0.1

Commentable extension for Rails 3 app

Gemfile
          gem 'polemic', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install polemic
  
  
  
  
  
  
  

Authors:

  • Kir Shatrov

Owners:

Total downloads 1,038

For this version 1,038

Required Ruby Version: None

Links: