RubyGems Navigation menu

polling_request 0.0.1

This gem adds polling_request Javascript assets to Rail's asset pipeline

Versions:

  1. 0.0.2 - August 28, 2013 (6 KB)
  2. 0.0.1 - August 28, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • Jerry Cheung

Owners:

Acd4b5803e806bf0ed70299f15cd6d18

Total downloads 998

For this version 481

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'polling_request', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install polling_request -v 0.0.1 = Copy to clipboard Copied!

Links: