RubyGems Navigation menu

polytexnic 0.9.10

Core translation engine for the polytexnic gem

Versions:

  1. 1.0.beta8 - October 19, 2014 (2.53 MB)
  2. 1.0.beta7 - September 18, 2014 (2.53 MB)
  3. 1.0.beta6 - August 28, 2014 (2.53 MB)
  4. 1.0.beta5 - August 28, 2014 (2.53 MB)
  5. 1.0.beta4 - August 2, 2014 (2.53 MB)
Show all versions (57 total)

Development Dependencies:

Authors:

  • Michael Hartl, Nick Merwin

Owners:

4706d1179c3cef5311929b17ef19882aFfda7d145b83c4b118f982401f962ca6

Total downloads 17,846

For this version 665

Show all versions (57 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'polytexnic', '~> 0.9.10' = Copy to clipboard Copied!

install:
gem install polytexnic = Copy to clipboard Copied!

Links: