RubyGems Navigation menu

pom-loader 0.1.1

Can interpret a maven pom and pull properties and classes into context.

Gemfile
          gem 'pom-loader', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install pom-loader
  
  
  
  
  
  
  

Authors:

  • Matt Kinman, Patrick Ritchie, Michael May, Alan Scherger

Owners:

Licenses:

  • Apache 2.0

Total downloads 977

For this version 521

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 26, 2013 (12 KB)
  2. 0.1.0 - August 23, 2013 (12 KB)

Runtime Dependencies: