RubyGems Navigation menu

pomegranate 0.9

Pomegranate is a Ruby library for inferencing over a corpus of RDFS triples. Implements standard RDFS and RDFS-Plus.

Versions:

  1. 0.9 - December 30, 2008 (21 KB)

Runtime Dependencies:

Authors:

  • Pius Uzamere

Owners:

551ed857fc0f11b269fe93ce60393978

Total downloads 1,493

For this version 1,493

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pomegranate', '~> 0.9' = Copy to clipboard Copied!

install:
gem install pomegranate = Copy to clipboard Copied!

Links: