RubyGems Navigation menu

poncho 0.0.4

Poncho is an API to build REST APIs with a convenient DSL.

Gemfile
          gem 'poncho', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install poncho
  
  
  
  
  
  
  

Authors:

  • Alex MacCaw

Owners:

Total downloads 4,687

For this version 3,462

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 16, 2013 (22 KB)
  2. 0.0.3 - April 16, 2013 (22 KB)
  3. 0.0.2 - April 2, 2013 (22 KB)