RubyGems Navigation menu

pony 0.4.1

Send email in one command: Pony.mail(:to => 'someone@example.com', :body => 'hello')

Gemfile
          gem 'pony', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install pony -v 0.4.1
  
  
  
  
  
  
  

Total downloads 1,022,873

For this version 1,598

Show all versions (28 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.11 - September 11, 2014 (12.5 KB)
  2. 1.10 - July 10, 2014 (11.5 KB)
  3. 1.9 - June 20, 2014 (11 KB)
  4. 1.8 - February 9, 2014 (11 KB)
  5. 1.7 - February 8, 2014 (10.5 KB)
Show all versions (28 total)