RubyGems Navigation menu

popcornjs-rails 1.5.6

Simple wrapper for HTML5 Video library popcorn.js

Gemfile
          gem 'popcornjs-rails', '~> 1.5.6'
  
  
  
  
  
  
  

install
          gem install popcornjs-rails
  
  
  
  
  
  
  

Total downloads 5,167

For this version 369

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.5.6 - May 18, 2014 (172 KB)
  2. 1.3.0 - July 16, 2013 (145 KB)
  3. 1.2.0 - June 30, 2012 (186 KB)
  4. 1.1.2 - January 24, 2012 (156 KB)
  5. 1.0.0 - November 15, 2011 (152 KB)
Show all versions (8 total)