RubyGems.org

poppler

1.2.1

Ruby/Poppler is a Ruby binding of poppler-glib.

installgem install poppler -v 1.2.1
Authors

The Ruby-GNOME2 Project Team

68,228 total downloads 783 for this version
Owners

714df4094c6cc4a71b835b5ed3668f6bEe6ffca720cc428d70247dcd7377dd48

Gemfile
gem 'poppler', '~> 1.2.1'
Versions
  1. 2.2.0 March 9, 2014 (64 KB)
  2. 2.2.0 March 9, 2014 x86-mingw32 (14.1 MB)
  3. 2.1.0 December 29, 2013 x86-mingw32 (14 MB)
  4. 2.1.0 December 29, 2013 (64 KB)
  5. 2.0.3 December 28, 2013 (64 KB)
Show all versions (78 total)
Runtime Dependencies
  1. gtk2 >= 1.2.1