RubyGems Navigation menu

populate-me 0.0.24

ALPHA !!! Populate Me is relatively complete but simple CMS. It includes a Rack middleware for putting in your Rack stack, and a bespoke MongoDB ODM. But Populate Me is not really finished yet.

Versions:

  1. 0.0.24 - September 3, 2014 (123 KB)
  2. 0.0.23 - August 20, 2014 (123 KB)
  3. 0.0.22 - February 19, 2014 (123 KB)
  4. 0.0.21 - February 19, 2014 (245 KB)
  5. 0.0.20 - February 19, 2014 (123 KB)
Show all versions (25 total)

Runtime Dependencies:

Authors:

  • Mickael Riga

Owners:

2501a94f461da4590071f50c97988ebd

Total downloads 13,834

For this version 215

Show all versions (25 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'populate-me', '~> 0.0.24' = Copy to clipboard Copied!

install:
gem install populate-me = Copy to clipboard Copied!

Links: