RubyGems Navigation menu

populr 0.1.13

Gem for interacting with the Populr.me API that allows you to create and publish one-page websites, subscribe to web hooks and receive events when those pages are interacted with. Visit http://www.populr.me/ for more information.

Versions:

  1. 0.1.13 - February 3, 2014 (16 KB)
  2. 0.1.12 - July 14, 2013 (16 KB)
  3. 0.1.11 - June 24, 2013 (15.5 KB)
  4. 0.1.10 - June 18, 2013 (15.5 KB)
  5. 0.1.9 - June 6, 2013 (15.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Ben Gotow

Owners:

0e8e6efe083ea9a585d319a7635b0535Ced1555606def805e940f232ac751322

Total downloads 6,282

For this version 388

Show all versions (13 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'populr', '~> 0.1.13' = Copy to clipboard Copied!

install:
gem install populr = Copy to clipboard Copied!

Links: