RubyGems Navigation menu

poseidon-api 0.0.2

An API to interact with the Poseidon system

Gemfile
          gem 'poseidon-api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install poseidon-api
  
  
  
  
  
  
  

Authors:

  • Maximiliano Dello Russo

Owners:

Total downloads 1,267

For this version 642

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 30, 2013 (9.5 KB)
  2. 0.0.1 - March 4, 2013 (8.5 KB)

Runtime Dependencies: