RubyGems Navigation menu

posterous 0.2.0

Official Ruby wrapper for the Posterous REST API

Versions:

  1. 0.2.9 - January 22, 2012 (184 KB)
  2. 0.2.8 - January 1, 2012 (184 KB)
  3. 0.2.7 - July 22, 2011 (184 KB)
  4. 0.2.6 - June 10, 2011 (184 KB)
  5. 0.2.5 - June 9, 2011 (184 KB)
Show all versions (17 total)

Runtime Dependencies:

Authors:

  • Christopher Burnett @twoism

Owners:

26528834d5cdd0a2f1a6e63175d470df

Total downloads 15,448

For this version 1,030

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'posterous', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install posterous -v 0.2.0 = Copy to clipboard Copied!

Links: