RubyGems Navigation menu

posterrrrous 0.0.2

Quick and dirty Ruby API wrapper for Posterous

Gemfile
          gem 'posterrrrous', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install posterrrrous
  
  
  
  
  
  
  

Total downloads 2,614

For this version 1,356

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 7, 2010 (7.5 KB)
  2. 0.0.1 - September 7, 2010 (7.5 KB)

Runtime Dependencies: