RubyGems Navigation menu

postgres_sequence_support 0.1.0

Easy manipulation of PostgreSQL sequences from ActiveRecord.

Versions:

  1. 0.1.0 - December 3, 2009 (6 KB)

Authors:

  • Elijah Miller

Owners:

4e25326d3e557403cd65c4194144d90e

Total downloads 2,195

For this version 2,195

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'postgres_sequence_support', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install postgres_sequence_support = Copy to clipboard Copied!

Links: