RubyGems Navigation menu

postmark-rails 0.4.1

Use this plugin in your rails applications to send emails through the Postmark API

Gemfile
          gem 'postmark-rails', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install postmark-rails -v 0.4.1
  
  
  
  
  
  
  

Total downloads 284,119

For this version 154,812

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - June 5, 2014 (10.5 KB)
  2. 0.7.0 - April 23, 2014 (10 KB)
  3. 0.6.0 - January 17, 2014 (9 KB)
  4. 0.5.2 - August 23, 2013 (9 KB)
  5. 0.5.1 - July 2, 2013 (9.5 KB)
Show all versions (15 total)