RubyGems Navigation menu

postmarkdown 0.0.1

A simple Rails blog engine powered by markdown.

Gemfile
          gem 'postmarkdown', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install postmarkdown -v 0.0.1
  
  
  
  
  
  
  

Total downloads 8,921

For this version 1,016

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - February 18, 2014 (22 KB)
  2. 0.0.9 - February 13, 2014 (22 KB)
  3. 0.0.8 - February 13, 2014 (20.5 KB)
  4. 0.0.7 - March 22, 2013 (19.5 KB)
  5. 0.0.6 - December 27, 2012 (22 KB)
Show all versions (10 total)