RubyGems Navigation menu

postmaster 1.3.2

Postmaster takes the pain out of sending shipments via UPS, Fedex, and USPS. Save money before you ship, while you ship, and after you ship. See https://www.postmaster.io for details.

Gemfile
          gem 'postmaster', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install postmaster
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 26,014

For this version 9,822

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.2 - October 29, 2013 (14.5 KB)
  2. 1.3.0 - August 26, 2013 (14 KB)
  3. 1.2.1 - June 26, 2013 (13.5 KB)
  4. 1.1.0 - May 14, 2013 (13.5 KB)
  5. 1.0.1 - February 27, 2013 (12 KB)
Show all versions (7 total)