RubyGems Navigation menu

potatosalad-carrierwave 0.5.7.1

Upload files in your Ruby applications, map them to a range of ORMs, store them on different backends.

Gemfile
          gem 'potatosalad-carrierwave', '~> 0.5.7.1'
  
  
  
  
  
  
  

install
          gem install potatosalad-carrierwave
  
  
  
  
  
  
  

Total downloads 2,135

For this version 1,122

Required Ruby Version: None

Links: