RubyGems Navigation menu

potracer 1.1.4

Ruby bindings for the potrace library.

Versions:

  1. 1.1.4 - February 13, 2014 (9.5 KB)
  2. 1.1.3 - January 2, 2014 (9.5 KB)
  3. 1.1.2 - May 10, 2013 (9.5 KB)
  4. 1.1.1 - March 11, 2013 (8.5 KB)
  5. 1.1.0 - March 10, 2013 (8.5 KB)
Show all versions (15 total)

Authors:

  • Kenny Parnell

Owners:

3e6c3ec4f859de233f38e3b747dee1bb

Total downloads 9,717

For this version 408

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'potracer', '~> 1.1.4' = Copy to clipboard Copied!

install:
gem install potracer = Copy to clipboard Copied!

Links: