RubyGems Navigation menu

pounder 0.1

A way to create custom campfire bots using Poundie

Gemfile
          gem 'pounder', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install pounder
  
  
  
  
  
  
  

Authors:

  • Sebastian Delmont <sd@notso.net>

Owners:

Total downloads 1,162

For this version 1,162

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - May 20, 2011 (3.5 KB)

Runtime Dependencies: