RubyGems Navigation menu

pousse 0.0.6

Add Realtime to your application

Gemfile
          gem 'pousse', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install pousse
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,756

For this version 607

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 7, 2013 (9 KB)
  2. 0.0.5 - September 24, 2013 (9 KB)
  3. 0.0.4 - June 26, 2013 (8 KB)
  4. 0.0.3 - June 26, 2013 (8 KB)
  5. 0.0.2 - June 26, 2013 (6.5 KB)
Show all versions (6 total)

Development Dependencies: