RubyGems Navigation menu

pow-client 0.1.2

Wrapper for pow

Gemfile
          gem 'pow-client', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install pow-client
  
  
  
  
  
  
  

Total downloads 2,961

For this version 1,073

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 7, 2012 (8.5 KB)
  2. 0.1.1 - February 29, 2012 (8.5 KB)
  3. 0.1.0 - February 27, 2012 (8.5 KB)