RubyGems Navigation menu

ppds-libs 0.0.3

A collection of ruby code shared between different projects of PPDS.

Gemfile
          gem 'ppds-libs', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ppds-libs
  
  
  
  
  
  
  

Total downloads 5,162

For this version 1,604

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 9, 2011 (5.5 KB)
  2. 0.0.2 - January 25, 2011 (5.5 KB)
  3. 0.0.1 - August 23, 2009 (5.5 KB)