RubyGems Navigation menu

ppe-panoramio 0.0.3

Simple Panoramio API client written in Ruby

Gemfile
          gem 'ppe-panoramio', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ppe-panoramio
  
  
  
  
  
  
  

Authors:

  • Christian Hellsten, Simon Tokumine

Owners:

Total downloads 5,010

For this version 2,362

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 2, 2009 (6 KB)
  2. 0.0.2 - October 2, 2009 (6 KB)
  3. 0.0.1 - October 2, 2009 (6 KB)

Runtime Dependencies: